Detectan vulnerabilidad que afecta a cientos de modelos de CPU Intel

Eclypsum ha detectado un grave fallo de seguridad en el firmware Phoenix SecureCore UEFI que está afectando a cientos dispositivos que utilizan CPU Intel.
Source: Computerhoy.com